Yealink SIP-T44W
Yealink SIP-T44W — это 12-линейный IP-телефон, который станет незаменимым помощником для офисных сотрудников. Благодаря цветному дисплею 2,8'' с подсветкой и поддержке дополнительных модулей расширения Yealink EXP43 (до трёх штук) он…
- Звук в формате HD
- Поддержка HAC (совместимость со слуховыми аппаратами)
- Удержание, отключение микрофона, DND ("Не беспокоить")
- Быстрый набор, горячая линия
- Подключим к виртуальной АТС Мультиком
- Доставка по всей России
- Гарантия производителя
Подключим к связи Мультиком
Оборудование работает сразу после доставки: настроим АТС, номера и переадресацию. Стоимость рассчитает менеджер.
Yealink SIP-T44W — это 12-линейный IP-телефон, который станет незаменимым помощником для офисных сотрудников. Благодаря цветному дисплею 2,8» с подсветкой и поддержке дополнительных модулей расширения Yealink EXP43 (до трёх штук) он обеспечивает широкие возможности для работы.
Технология Yealink Optima HD Voice гарантирует высокое качество передачи звука, делая общение более комфортным. Встроенный Bluetooth 4.2 и двухдиапазонный Wi-Fi (2,4/5 ГГц) позволяют легко подключаться к различным устройствам и сетям, обеспечивая оптимальную защиту от помех и высокую скорость передачи данных.
Два порта USB позволяют подключить гарнитуру и USB-носитель для записи разговоров. Кроме того, телефон совместим со слуховыми аппаратами (HAC), что делает его удобным для пользователей с нарушением слуха.
Мультиком подключит и настроит устройство с виртуальной АТС.
Функции телефона
- 12 SIP-аккаунтов
- Звук в формате HD
- Поддержка HAC (совместимость со слуховыми аппаратами)
- Удержание, отключение микрофона, DND ("Не беспокоить")
- Быстрый набор, горячая линия
- Переадресация, режим ожидания, трансфер
- Групповое прослушивание, SIP SMS, экстренные вызовы
- 5-сторонняя конференция
- Выбор мелодии/загрузка/удаление
- Вызов по IP-адресу
- Настройка времени: автоматически или вручную
- Редактирование правил набора, поддержка BLF
- XML-браузер, Action URL/URI
- Встроенный Wi-Fi и Bluetooth
- 2 USB-порта для:
- записи разговоров на внешний USB-носитель
- подключения проводной USB-гарнитуры
- подключения беспроводной гарнитуры через адаптер EHS40 (адаптер не входит в комплект поставки)
- подключения модуля расширения EXP43 (можно подключить до 3 модулей, если используется два и более модуля, то необходимо использовать дополнительный блок питания)
- подключения Yealink CP900/CP700 и проводных гарнитур Yealink UH34/UH36/UH37
Экран и индикаторы
- Графический 2.8" цветной LCD-экран с разрешением 320 х 240
- LED-индикатор питания и MWI
- Индикаторы состояния линий с красно-зелёной подсветкой
- Поддержка нескольких языков
- Caller ID с именем и номером
- Энергосбережение
Функциональные кнопки
- 6 навигационных клавиш
- 8 программируемых клавиш (21 DSS-клавиши на 3 страницах)
- 4 подэкранные клавиши, программируемые для разных стадий вызова
- Клавиши регулировки громкости
- 5 функциональных клавиш: откл./вкл. микрофона, гарнитура, голосовая почта, повторный набор номера, громкая связь
Кодеки и настройки голоса
- Широкополосные кодеки: AMR-WB (опционально), G.722
- Узкополосные кодеки: AMR-NB (опционально), PCMU (G.711μ), PCMA (G.711A), G.723.1, G.729, G.729A, G.729B, G.729AB, G.726, iLBC
- DTMF: In-band, Out-of-band (RFC2833), SIP INFO
- Full-duplex (полнодуплексная) громкая связь с AEC (подавление эха)
- VAD (обнаружение активности голоса), CNG (генератор комфортного шума), AEC (подавление эха), PLC (маркирование потери пакета с медиа-данными), AJB (адаптивный буфер для голосовых пакетов), AGC (автоматическая регулировка чувствительности микрофона)
- Acoustic Shield (технология умного шумоподавления, разработанная Yealink)
Записные книги
- Локальная записная книга до 1000 контактов
- Чёрный список
- Удалённая записная книга XML, LDAP
- Поиск по записным книгам, импорт/экспорт локальной записной книги
- История вызовов: набранные/принятые/пропущенные/переадресованные
Интеграция с IP-АТС
- Анонимный вызов, отклонение анонимных вызовов
- BLF, BLA
- Hot-desking, экстренный вызов, интерком, пейджинг, музыка на удержании
- Запись разговора
- Голосовая почта, MWI (индикация голосовой почты)
- Парковка вызова, перехват вызова, прослушивание вызова
Управление
- Настройка телефона: веб-интерфейс/экранное меню/Autoprovision
- DHCP, PnP, Zero-sp-touch, TR069
- Autoprovision через FTP/TFTP/HTTP/HTTPS
- Поддержка YMCS/YDMP платформ для управления и настройки
- Поддержка Broadsoft
- Блокировка клавиатуры или функциональных клавиш
- Сброс к настройкам по умолчанию, перезагрузка
- Запись сетевого и системного лога
Сетевые характеристики и безопасность
- SIPv1 (RFC2543), SIPv2 (RFC3261)
- Поддержка STUN для преодоления NAT
- Резервирование SIP-сервера
- Proxy и peer-to-peer вызовы
- Режим получения IP: статический/DHCP
- HTTP/HTTPS веб-сервер
- SNTP (протокол синхронизации времени по сети)
- UDP/TCP/DNS-SRV (RFC3263)
- QoS: 802.1p/Q tagging (VLAN), Layer 3 ToS DSCP
- Поддержка TLS 1.3
- Управление HTTPS-сертификатами
- AES-шифрование конфигурационных файлов
- Digest-аутентификация: MD5/SHA1/SHA224/SHA256/SHA384/SHA512
- SRTP (Внимание! В продуктах, предназначенных для стран-участников Таможенного союза, данный функционал отсутствует)
- Поддержка IEEE802.1X
- Поддержка IPv6
- LLDP/CDP/DHCP VLAN
- ICE
- WPA2/WPA3
- Secure boot
- GARP (протокол регистрации общих атрибутов)
Физические характеристики
- Датчик Холла
- Цвет: классический серый
- Возможность крепления на стену
- PoE (IEEE 802.3af), класс 3
- Встроенный двухдиапазонный Wi-Fi, 2,4/5 ГГц (802.11a/b/g/n/ac)
- Встроенный Bluetooth 4.2
- 2 х RJ45 Ethernet-порта 10/100/1000 Мбит/с
- 2 x USB-порта
- 1 х RJ9 для подключения трубки
- 1 х RJ9 для подключения гарнитуры
- Блок питания: вход 100-240 В AC, выход 5 В, 2 А
- Питание внешнего устройства по USB: 5 В, 0,5 А
- Энергопотребление телефона при питании через блок питания: 1,7 - 4,4 Вт
- Энергопотребление телефона при питании через PoE: 2,0 - 5,2 Вт
- Размеры (Ш х Г х В х Т): 224,9 х 206,2 х 174,9 х 52 мм
- Рабочая влажность: 10-95%
- Рабочая температура: -10-45 °C
- IP-телефон Yealink SIP-T44W - 1 шт.
- Проводная телефонная трубка - 1 шт.
- Сетевой кабель Ethernet - 1 шт.
- Подставка - 1 шт.
- Краткое руководство - 1 шт.
- Гарантийный талон - 1 шт.



