Fanvil X306 (темно-синий)
IP-телефон Fanvil X306 тёмно-синего цвета — это удобное устройство с большими кнопками, которое подойдёт для домов престарелых, больниц и домашнего использования. Аппарат оснащён 3,5-дюймовым цветным экраном и кнопками со шрифтом…
- 2 SIP-аккаунта
- Wi‑Fi: 2-диапазонный (2,4/5 ГГц), Wi‑Fi 6
- Двойные микрофоны обеспечивают дальность захвата голоса до 5 м
- Клавиши: 4 DSS
- Удаленная телефонная книга (XML/LDAP)
- Подключим к виртуальной АТС Мультиком
- Доставка по всей России
- Гарантия производителя
Подключим к связи Мультиком
Оборудование работает сразу после доставки: настроим АТС, номера и переадресацию. Стоимость рассчитает менеджер.
IP-телефон Fanvil X306 тёмно-синего цвета — это удобное устройство с большими кнопками, которое подойдёт для домов престарелых, больниц и домашнего использования. Аппарат оснащён 3,5-дюймовым цветным экраном и кнопками со шрифтом Брайля, что делает его доступным для людей с ограниченными возможностями.
Телефон поддерживает две линии SIP и питание по PoE, что обеспечивает удобство работы. Встроенный Wi-Fi с частотой 2,4/5 ГГц позволяет подключаться к беспроводной сети, а поддержка беспроводных кнопок экстренной помощи на частоте 433 МГц делает устройство полезным для пожилых людей.
Четыре программируемые клавиши можно настроить по желанию заказчика, например, добавить фотографии близких людей или медицинские символы. Модель отличается новым вертикально ориентированным дизайном и доступна в двух цветах.
Мультиком подключит и настроит устройство с виртуальной АТС.
Основные характеристики
- Экран: 3,5″ (320 × 240)
- 2 SIP-аккаунта
- Высокая громкость: превосходит громкость обычных телефонов, отвечая требованиям к качеству звука для определенных групп пользователей
- Wi‑Fi: 2-диапазонный (2,4/5 ГГц), Wi‑Fi 6
- Ярко-красная кнопка экстренного вызова поддерживает настраиваемый набор номера экстренной службы
- Двойные микрофоны обеспечивают дальность захвата голоса до 5 м
- Клавиши: 4 DSS
- Синхронизация контактов мобильного телефона по Bluetooth, бесшовная передача вызовов между мобильным и IP‑телефоном
Функции телефона
- Локальная телефонная книга (1000 записей)
- Удаленная телефонная книга (XML/LDAP)
- Журналы вызовов (входящие/исходящие/пропущенные) до 600 записей
- Черный и белый списки
- Экранная заставка
- Индикация ожидания голосового сообщения (VMWI)
- Пользовательские программные клавиши
- Синхронизация времени по сети
- Поддержка записи (через сервер)
- Action URL/Active URI
- Настройка фонового изображения
- Настройка загрузочного логотипа
- Поддержка uaCSTA
- Настройка мелодий звонка
Сеть
- Встроенный Bluetooth 5.0 для подключения Bluetooth‑гарнитур/сопряжения с мобильным телефоном
- Встроенный 2-диапазонный Wi‑Fi с поддержкой Wi‑Fi 6:
- 2,4 ГГц, 802.11 b/g/n/ax;
- 5 ГГц, 802.11 a/n/ac/ax.
- 10/100 МБит/с Ethernet-порт
Функции вызовов
- Включение/выключение микрофона
- Поддержка функций удержания вызова, ожидания вызова
- Поддержка громкой связи (интерком)
- Отображение идентификатора вызывающего абонента (Caller ID)
- Быстрый набор
- Анонимный вызов (скрытие идентификатора вызывающего)/запрет анонимных вызовов
- Переадресация вызова (всегда/при занятости/при отсутствии ответа)
- Трансфер (слепой/сопроводительный)
- Парковка вызова/возврат вызова (зависит от сервера)
- Поддержка повторного/предварительного/обратного вызова
- Режим "Не беспокоить" (DND)
- Автоответ
- SIP‑SMS (обмен SMS через протокол SIP)
- Поддержка голосовых сообщений (при настройке на сервере)
- SIP‑хотспот
- Горячая линия
- Хот-дескинг
- Вызовы по IP
- Поиск с нестрогими критериями
- Планировщик задач
- Правила набора номера
- Автоматический повторный набор
- Основной и резервный SIP‑серверы
- Линия расширения по умолчанию
- Многоадресная рассылка (мультикаст)
Аудио
- HD‑звук: трубка с поддержкой HD, динамик с поддержкой HD
- Поддержка HAC (совместимость со слуховыми аппаратами)
- Широкополосный ADC/DAC с частотой дискретизации 16 кГц
- Узкополосные кодеки: G.711a/u, G.723.1, G.726, G.729, G.729A, G.729B, G.729AB, iLBC
- Широкополосные кодеки: G.722, Opus
- Полнодуплексная громкая связь с AEC (подавление эха)
- Определение активности голоса (VAD)/Генерация комфортного шума (CNG)/Оценка фонового шума (BNE)/Подавление шума (NR)/Автоматическая регулировка усиления (AGC)
- Маркирование потери пакета с медиаданными (PLC)
- Динамический адаптивный буфер джиттера
- DTMF: In-band, Out-of-Band (RFC 2833/SIP INFO)
- Мониторинг качества голоса (VQM)
- Поддержка сайдтона (контрольного сигнала обратной связи)
Сетевые характеристики и безопасность
- SIPv1 (RFC2543), SIPv2(RFC3261)
- Поддержка UDP/TCP/TLS
- Поддержка IPv4/IPv6
- Способы получения IP: статический IP/DHCP/PPPoE
- Поддержка 802.1x
- Поддержка TLS 1.3
- Поддержка STUN для преодоления NAT
- RTCP-XR (RFC3611), VQ-RTCPXR (RFC6035)
- DNS-SRV (RFC3263)
- WPA/WPA2-PSK/802.1X EAP
- Синхронизация времени и даты через SNTP
- Поддержка 802.1p/Q
- AES128 & AES256
- Поддержка LLDP
Управление
- Autoprovision через FTP/TFTP/HTTP/HTTPS/DHCP OPT66/SIP PNP/TR‑069
- Получение скриншотов
- Управление через веб‑интерфейс
- Выгрузка: захвата сетевых пакетов, системного журнала
- Экспорт/импорт конфигурации
- Импорт/экспорт телефонной книги
- Обновление ПО
- Сетевой экран
Физические характеристики
- Размер устройства: 186 х 230 х 68,66 мм
- Размер упаковки: 202 х 236 х 89 мм
- Экран: цветной 3.5” LCD, 320 x 240
- Клавиатура из 25 клавиш:
- 3 программируемые клавиши;
- 3 функциональные клавиши (Отключение микрофона, Гарнитура, Повторный вызов);
- 4 DSS-клавиши;
- 1 клавиша быстрого набора (красная клавиша);
- 12 клавиш стандартного номеронабирателя (10 клавиш цифр с алфавитом Брайля);
- 2 клавиши управления громкостью.
- Индикатор статуса (красный)
- Порт RJ9 для подключения трубки
- Порт для подключения к сети RJ45
- Порт питания USB Type-C
- Порт безопасности
- Питание:
- DC 5 В/2 A или PoE$
- PoE стандарта IEEE 802.3af.
- Адаптер питания:
- вход: 100-240 В AC 50/60 Гц;
- выход: 5 В/2 A.
- Электропотребление (адаптер): 1,08~6,2 Вт
- Электропотребление (PoE): 1,7~7,68 Вт
- Рабочая температура: 0~45 °C
- Рабочая влажность: 10~95%
- Установка: настольная
- Цвет: темно-синий
- Fanvil X306 – 1 шт.
- Трубка – 1 шт.
- Кабель для трубки – 1 шт.
- Подставка – 1 шт.
- Кабель Ethernet – 1 шт.
- Блок питания – 1 шт.
- Краткое руководство пользователя – 1 шт.
- Гарантийный талон – 1 шт.







