Fanvil H603W
Fanvil H603W — это IP-телефон, который идеально подходит для гостиниц благодаря множеству функций и стильному дизайну. Устройство оснащено шестью программируемыми клавишами и поддерживает HD voice, что обеспечивает высокое качество звука…
- Встроенный модуль Wi-Fi 6
- Стационарная трубка/громкая связь
- Интеллектуальные DSS-клавиши (быстрый набор)
- Настольная зарядная станция
- Адаптер питания (12 В/3 А)
- Подключим к виртуальной АТС Мультиком
- Доставка по всей России
- Гарантия производителя
Подключим к связи Мультиком
Оборудование работает сразу после доставки: настроим АТС, номера и переадресацию. Стоимость рассчитает менеджер.
Fanvil H603W — это IP-телефон, который идеально подходит для гостиниц благодаря множеству функций и стильному дизайну. Устройство оснащено шестью программируемыми клавишами и поддерживает HD voice, что обеспечивает высокое качество звука во время разговоров. Телефон работает с Wi-Fi 2,4/5 ГГц (Wi-Fi 6), что гарантирует стабильную связь и бесшовный роуминг по всей территории отеля.
Антимикробный материал корпуса предотвращает размножение бактерий, обеспечивая безопасность и гигиену для гостей. Благодаря аккумулятору большой ёмкости телефон может работать длительное время без подзарядки, что повышает качество обслуживания гостей. На сайте производителя доступны макеты для кастомизации лицевой панели устройства. Компания «Мультиком» подключит и настроит телефон с виртуальной АТС. Гарантия на устройство составляет 12 месяцев.
Основные
- 2 SIP-аккаунта
- HD-звук
- Встроенный модуль Wi-Fi 6
- Стационарная трубка/громкая связь
- Интеллектуальные DSS-клавиши (быстрый набор)
- Настольная зарядная станция
- Адаптер питания (12 В/3 А)
Функции телефона
- 6 программируемых DSS-клавиш
- Поддержка Action URL/Active URI
- Набор номера через веб-интерфейс
- Правила набора
- SIP хотспот, работа в режиме клиента
- Поддержка широковещательного трафика
- Синхронизация сетевого времени
- Исходящие/входящие вызовы
- Включение/отключение микрофона
- Быстрый набор
- Голосовая почта
- Горячая линия
Аудио
- Широкополосный ADC/DAC с частотой дискредитации 16 КГц
- HAC-трубка (совместимость со слуховыми аппаратами)
- Узкополосные кодеки: G.711A/U, G.729AB, G723.1, G726, iLBC
- Широкополосные кодеки: G.722, Opus
- Полнодуплексный спикерфон с акустическим эхоподавлением (AEC)
- Речевое обнаружение действия (VAD), генерация комфортного шума (CNG), оценка фонового шума (BNE), шумоподавление (NR), автоматическая регулировка усиления (AGC)
- Маскирование эффекта потери пакета с медиаданными VoIP (PLC)
- Мониторинг качества звука (VQM)
- Джиттер-буфер, работающий в адаптивном режиме
- DTMF: In-band, Out-of-Band (RFC2833/SIP INFO)
Сеть
- Встроенный 2-диапазонный модуль Wi-Fi (Wi-Fi 6):
- 2,4 ГГц, 802.11 b/g/n;
- 5 ГГц, 802.11 a/n/ac/ax.
- IP-режим: IPv4/IPv6/IPv4&IPv6
- IP-конфигурация: статическая/DHCP/PPPoE
- Wi-Fi-шифрование: WPA/WPA2-PSK/802.1X EAP
- Контроль доступа сети: 802.1x
- VLAN: 802.1P/Q
- QoS
- LLDP
- RTCP-XR (RFC3611), VQ-RTCPXR(RFC6035)
Управление питанием
- Индикация зарядки
- Индикация полной зарядки
- Индикация низкого заряда батареи
- Автоматическое включение питания при зарядке после аварийного отключения
Протоколы
- SIP v1 (RFC2543), v2 (RFC3261) через UDP/TCP
- RTP/RTCP
- STUN
- DHCP
- IPv6
- PPPoE
- SNTP
- FTP/TFTP
- HTTP/HTTPS
- TR-069
Развертывание и управление
- Autoprovision через FTP/TFTP/HTTP/HTTPS/DHCP OPT66/SIP PNP/TR-069
- Веб-интерфейс для управления
- Работа с пакетами через веб-интерфейс
- Экспорт/импорт конфигурации
- Обновление ПО
- Системный/сетевой журнал
Физические характеристики
- Клавиатура: 24 клавиши, включая:
- 12 стандартных телефонных клавиш;
- 6 DSS-клавиш;
- 5 функциональных клавиш (громче/тише/выключение микрофона/ответ/сброс звонка);
- 1 клавиша громкой связи.
- Зарядная станция
- Литиевая аккумуляторная батарея емкостью 1900 мАч
- Питание: 12 В постоянного тока/3 А (потребляемая мощность зарядной станции)
- Порт для зарядки на трубке: Type-С
- Порт для быстрой зарядки на базе: Type-A&Type-C, до 20 Вт
- Рабочая температура: 0~45 °С
- Допустимая влажность: 10~95%
- Установка: настольная
- Цвет: черный
- H603W – 1 шт.
- Зарядный стакан – 1 шт.
- Сетевой кабель Ethernet – 1 шт.
- Краткое руководство – 1 шт.
- Гарантийный талон – 1 шт.







