Fanvil H601W
IP-телефон Fanvil H601W — это компактное и экономичное решение для отелей, торговых центров и супермаркетов. Устройство не имеет экрана и полной клавиатуры, но оснащено двумя программируемыми клавишами, что позволяет использовать…
- Встроенный модуль Wi-Fi 6
- Стационарная трубка/громкая связь
- Интеллектуальные DSS-клавиши (быстрый набор)
- Светодиодный индикатор: голосовая почта, пропущенные вызовы
- Поддержка Action URL/Active URI
- Подключим к виртуальной АТС Мультиком
- Доставка по всей России
- Гарантия производителя
Подключим к связи Мультиком
Оборудование работает сразу после доставки: настроим АТС, номера и переадресацию. Стоимость рассчитает менеджер.
IP-телефон Fanvil H601W — это компактное и экономичное решение для отелей, торговых центров и супермаркетов. Устройство не имеет экрана и полной клавиатуры, но оснащено двумя программируемыми клавишами, что позволяет использовать его для приёма входящих вызовов или звонков на заранее заданные номера, например, SOS или справочную службу.
Поддержка широкополосного аудиокодека Opus HD обеспечивает высокое качество звука. Встроенный двухдиапазонный модуль Wi-Fi 2,4/5 ГГц и поддержка Wi-Fi 6 гарантируют стабильное беспроводное подключение. Благодаря компактному форм-фактору и возможности настенного монтажа, телефон легко интегрируется в различные пространства.
Мультиком подключит и настроит IP-телефон Fanvil H601W с виртуальной АТС.
Основные характеристики
- 2 SIP-аккаунта
- HD-звук
- Встроенный модуль Wi-Fi 6
- Стационарная трубка/громкая связь
- Интеллектуальные DSS-клавиши (быстрый набор)
- Светодиодный индикатор: голосовая почта, пропущенные вызовы
Функции телефона
- 2 программируемых DSS-клавиши
- Поддержка Action URL/Active URI
- Набор номера через веб-интерфейс
- Правила набора
- SIP-хотспот, работа в режиме клиента
- Поддержка широковещательного трафика
- Синхронизация сетевого времени
- Быстрый набор/ответ
- Голосовая почта
- Горячая линия
Аудио
- Широкополосный ADC/DAC с частотой дискретизации 16 КГц
- Узкополосные кодеки: G.711A/U, G.729A/B, G723.1, G726, iLBC
- Широкополосные кодеки: G.722, Opus
- Полнодуплексный спикерфон с акустическим эхоподавлением (AEC)
- Речевое обнаружение действия (VAD), генерация комфортного шума (CNG), оценка фонового шума (BNE), шумоподавление (NR), автоматическая регулировка усиления (AGC)
- Маскирование эффекта потери пакета с медиаданными VoIP (PLC)
- Мониторинг качества звука (VQM)
- Джиттер-буфер, работающий в адаптивном режиме
- DTMF: In-band, Out-of-Band (RFC2833/SIP INFO)
Сеть
- Встроенный 2-диапазонный модуль Wi-Fi (Wi-Fi 6):
- 2,4 ГГц, 802.11 b/g/n/ax;
- 5 ГГц, 802.11 a/n/ac/ax.
- IP-режим: IPv4/IPv6/IPv4&IPv6
- IP-конфигурация: статическая/DHCP/PPPoE
- Wi-Fi-шифрование: WPA/WPA2-PSK/802.X EAP
- Контроль доступа сети: 802.1x
- VLAN: 802.1P/Q
- QoS
- LLDP
- RTCP-XR (RFC3611), VQ-RTCPXR(RFC6035)
Протоколы
- SIP v1 (RFC2543), v2 (RFC3261) через UDP/TCP
- RTP/RTCP
- STUN
- DHCP
- IPv6
- PPPoE
- SNTP
- FTP/TFTP
- HTTP/HTTPS
- TR-069
Развертывание и управление
- Autoprovision через FTP/TFTP/HTTP/HTTPS/DHCP OPT66/SIP PNP/TR-069
- Веб-интерфейс для управления
- Работа с пакетами через веб-интерфейс
- Экспорт/импорт конфигурации
- Обновление ПО
- Системный/сетевой журнал
Физические характеристики
- Клавиатура: 5 клавиш, включая:
- 2 DSS-клавиши
- 3 функциональные клавиши (громче/тише/громкая связь)
- Установка: настольная, настенная
- Порт RJ9 x 1 для подключения телефонной трубки
- Порт RJ45 x 1 для подключения к сети
- Материал корпуса: ABS-пластик
- Электропитание: адаптер питания
- Питание DC: 5 В/1 А (PoE не поддерживается)
- Потребляемая мощность: 0,9~1,7 Вт
- Рабочая температура: 0~45 °C
- Влажность: 10~95%
- Цвет: черный
- Размеры (Д х Ш х В): 195 х 181 х 30 мм
- Fanvil H601W – 1 шт.
- Телефонная трубка – 1 шт.
- Шнур для подключения трубки RJ9 – 1 шт.
- Краткое руководство – 1 шт.
- Гарантийный талон – 1 шт.
- Блок питания 5 В/1 A – 1 шт.







