Yealink SIP-T77U
Yealink SIP-T77U — это SIP-телефон с семидюймовым сенсорным экраном, разработанный для бизнес-коммуникаций. Благодаря стильному дизайну и широкому спектру функций, он станет отличным выбором для руководителей. Телефон оснащён системой шумоподавления AI…
- Удержание, отключение микрофона, DND ("Не беспокоить")
- Быстрый набор, горячая линия
- Групповое прослушивание, экстренные вызовы
- 10-сторонняя конференция
- Подключим к виртуальной АТС Мультиком
- Доставка по всей России
- Гарантия производителя
Подключим к связи Мультиком
Оборудование работает сразу после доставки: настроим АТС, номера и переадресацию. Стоимость рассчитает менеджер.
Yealink SIP-T77U — это SIP-телефон с семидюймовым сенсорным экраном, разработанный для бизнес-коммуникаций. Благодаря стильному дизайну и широкому спектру функций, он станет отличным выбором для руководителей. Телефон оснащён системой шумоподавления AI Noise Cancellation на основе искусственного интеллекта, что гарантирует высокое качество звука во время разговоров. Технология Yealink Optima HD Voice обеспечивает чёткую передачу голоса и отличное качество звука.
Наличие двух USB-портов позволяет использовать Bluetooth, Wi-Fi, USB-гарнитуру и запись по USB. Телефон поддерживает SIP over Transport Layer Security (TLS/SSL), что обеспечивает повышенную безопасность и совместимость с ведущими поставщиками программных IP-АТС, такими как 3CX и Yeastar.
SIP-телефон T77U оснащён 84 клавишами DSS, которые можно легко запрограммировать для выполнения различных функций. Также есть возможность подключения до трёх модулей расширения EXP55, что позволяет использовать до 234 дополнительных BLF-кнопок со светодиодной визуализацией.
Мультиком подключит и настроит устройство с виртуальной АТС.
Функции телефона
- 16 SIP-аккаунтов
- Удержание, отключение микрофона, DND ("Не беспокоить")
- Быстрый набор, горячая линия
- Переадресация, режим ожидания, трансфер
- Групповое прослушивание, экстренные вызовы
- 10-сторонняя конференция
- Повторный набор, возврат вызова, автоответ
- Выбор/загрузка/удаление мелодий
- Прямой IP-вызов без SIP-прокси
- Настройка времени: автоматически или вручную
- Правила набора, Action URL/URI
- XML-браузер
- RTCP-XR (RFC3611), VQ-RTCPXR (RFC6035)
- USB Type-C
- USB-порт 2.0 для:
- подключения гарнитур
- записи разговоров на внешний USB-носитель
- подключения Yealink CP900/CP700 и проводных гарнитур Yealink UH34/UH36/UH37/UH38
- подключения Bluetooth-гарнитур BH71/BH71 Workstation/BH71 Workstation Pro/BH72/BH76 при помощи адаптера Yealink BT41/BT51 (не входит в комплект поставки)
- подключения Wi-Fi через адаптер WF50 (не входит в комплект поставки)
- подключения модуля расширения EXP55 (можно подключить до 3 модулей; если используется 2 и более модуля, то необходимо использовать дополнительный блок питания)
- подключения беспроводной гарнитуры сторонних вендоров через адаптер EHS40 (не входит в комплект поставки)
Экран и индикаторы
- Цветной 7" сенсорный экран с разрешением 800 х 480
- LED-индикатор питания и MWI
- Индикаторы состояния линий
- Интуитивный пользовательский интерфейс со значками и программными клавишами
- Обои и заставка экрана
- Caller ID с именем, номером и фотографией
- Выбор тёмной или светлой темы интерфейса
- Поддержка нескольких языков
- Энергосбережение
Функциональные кнопки
- 11 программируемых клавиш (84 DSS-клавиш на 3 страницах)
- 4 контекстно-зависимые программируемые экранные клавиши
- Клавиши регулировки громкости
- 7 функциональных клавиш: гарнитура, повторный набор номера, трансфер, удержание вызова, громкая связь, голосовая почта, вкл./откл. микрофона
Кодеки и настройки голоса
- Звук в формате HD
- Поддержка HAC (совместимость со слуховыми аппаратами)
- Технология подавления фонового шума Acoustic Shield
- Поддержка технологии шумоподавления Smart Noise Filtering
- Широкополосные кодеки: AMR-WB (опционально), G.722
- Узкополосные кодеки: AMR-NB (опционально), G.711 (A/μ), G.723.1, G.729, G.729A, G.729B, G.729AB, G.726, iLBC
- DTMF: In-band, Out-of-band (RFC2833), SIP INFO
- Full-duplex (полнодуплексная) громкая связь с AEC (подавление эха)
- VAD (обнаружение активности голоса), CNG (генератор комфортного шума), AEC (подавление эха), PLC (маркирование потери пакета с медиа-данными), AJB (адаптивный буфер для голосовых пакетов), AGC (автоматическая регулировка чувствительности микрофона)
Записные книги
- Локальная записная книга до 1000 контактов
- Чёрный список
- Удалённая записная книга XML, LDAP
- Интеллектуальный поиск
- Поиск по записным книгам, импорт/экспорт локальной записной книги
- История вызовов: все/набранные/принятые/пропущенные/переадресованные
Интеграция с IP-АТС
- Анонимный вызов, отклонение анонимных вызовов
- BLF, BLA
- Запись разговора, Hot-desking, интерком, пейджинг, мелодия на удержании
- Голосовая почта, MWI (индикация голосовой почты)
- Визуальный интерфейс для голосовой почты
- Парковка вызова, перехват вызова, прослушивание вызова, экстренный вызов
Управление
- Операционная система: Linux 6.1
- Настройка телефона: веб-интерфейс/экранное меню/Autoprovision
- Autoprovision через: FTP/TFTP/HTTP/HTTPS/PnP
- Zero-sp-touch, TR069
- Блокировка клавиатуры или функциональных клавиш
- Сброс к настройкам по умолчанию, перезагрузка
- Логи: PCAP Trace, system log
- Поддержка Broadsoft
Сетевые характеристики и безопасность
- SIPv1 (RFC2543), SIPv2 (RFC3261)
- Поддержка IPv4/IPv6
- Поддержка NAT
- Поддержка STUN для преодоления NAT
- Поддержка резервирования SIP-сервера
- Способы вызова: Proxy и peer-to-peer (по IP-адресу)
- Способ получения IP: статический/DHCP
- HTTP/HTTPS-веб-сервер
- Синхронизация времени и даты через SNTP
- UDP/TCP/DNS-SRV (RFC3263)
- QoS: 802.1p/Q tagging (VLAN), Layer 3 ToS DSCP
- Поддержка TLS 1.3
- Управление HTTPS-сертификатами
- AES-шифрование конфигурационных файлов (AES256)
- Поддержка стандартов шифрования и идентификации (MD5 и MD5-sess)
- SRTP (Внимание! В продуктах, предназначенных для стран-участников Таможенного союза, данный функционал отсутствует)
- Поддержка IEEE802.1X
- LLDP/CDP/DHCP VLAN
- ICE
- WPA2/WPA3
- Secure boot
- GARP (протокол регистрации общих атрибутов)
- Аппаратное шифрование TEE
Физические характеристики
- Датчик Холла
- Возможность крепления на стену (аксессуар не входит в комплектацию)
- 2 х RJ45 Ethernet-порта 10/100/1000 Мбит/с
- PoE (IEEE 802.3af), Class 3
- 1 x USB-порт
- 1 х USB Type-C (5 В/1 А)
- 1 х RJ9 для подключения трубки
- 1 х RJ9 для подключения гарнитуры
- Блок питания: вход 100-240 В DC, выход 5 В, 2 А
- Потребление через блок питания: 2,48-2,63 Вт
- Потребление через PoE: 2,418-3,233 Вт
- Размеры (Ш х Г х В х Т): 266 x 226 x 85 x 54 мм
- Рабочая влажность: 10-95%
- Рабочая температура: -10-45 °C
- IP-телефон Yealink SIP-T77U - 1 шт.
- Проводная телефонная трубка - 1 шт.
- Сетевой кабель Ethernet (2 м, CAT5E UTP) - 1 шт.
- Подставка - 1 шт.
- Краткое руководство - 1 шт.
- Гарантийный талон - 1 шт.







