Gigaset N720DM PRO
Gigaset N720DM PRO — это управляющее устройство для микросотовой IP-DECT-системы N720 PRO, которое позволяет создать надёжную беспроводную связь на предприятии. К N720DM PRO можно подключить от 1 до 30 базовых…
- от 1 до 100 пользователей / учетных записей SIP / DECT-телефонов
- До 30 базовых станций N720IP
- До 30 одновременных вызовов
- Кодеки: G.711, G.722, G.726, G.729ab
- HDSP: HD-звук и голос
- Подключим к виртуальной АТС Мультиком
- Доставка по всей России
- Гарантия производителя
Подключим к связи Мультиком
Оборудование работает сразу после доставки: настроим АТС, номера и переадресацию. Стоимость рассчитает менеджер.
Gigaset N720DM PRO — это управляющее устройство для микросотовой IP-DECT-системы N720 PRO, которое позволяет создать надёжную беспроводную связь на предприятии. К N720DM PRO можно подключить от 1 до 30 базовых станций N720IP PRO и до 100 телефонных трубок Gigaset PRO. Благодаря этому обеспечивается автоматическое переключение между базовыми станциями (Handover) и роуминг в пределах всего предприятия.
Система N720 PRO предлагает дополнительные возможности, такие как уведомления о поступлении электронной почты и доступ к локальной и удалённой телефонным книгам. Это делает её идеальным выбором для бизнеса, который ценит эффективность и удобство.
Качество широкополосного звука в сочетании с мобильностью связи обеспечивает высокое качество общения. Система легко интегрируется в корпоративную IP-сеть, что делает её универсальным решением для любого бизнеса. Компания «Мультиком» подключит и настроит устройство с виртуальной АТС.
- от 1 до 100 пользователей / учетных записей SIP / DECT-телефонов
- До 30 базовых станций N720IP
- До 30 одновременных вызовов
- Кодеки: G.711, G.722, G.726, G.729ab
- Автоматическое переключение между базовыми станциями (Handover) и роуминг в пределах всей зоны покрытия
- HDSP: HD-звук и голос
- Поддержка локальной и удаленной телефонной книги (XML и LDAP)
- Поддержка Power over Ethernet
- DTMF (SIP Info / RFC 2833, Inband)
- Национальные тональные сигналы обработки вызова (настраиваемые)
Особые функции:
- Средство просмотра электронной почты (POP3, POP3S) до 560 символов
- Настраиваемая сигнализация MWI
Телефонная книга и набор номера:
- Функция поиска вызываемого абонента
- Отображение идентификатора вызывающего абонента из удаленной телефонной книги
- Удаленная телефонная книга XML: поиск, редактирование, удаление записей
- Поддержка vCard
- Отображение имени при входящих и исходящих вызовах (CLIP, CNIP), список пропущенных вызовов, список повторно набранных номеров
- Запрет вызовов (черный список)
- Список до 50 вызовов (пропущенных, принятых, набранных номеров)
Сетевые характеристики:
- Режим работы с сетью: DHCP/Статический
- Ethernet RJ45 10/100 Мбит/с
- PoE (IEEE 802.3af < 3,8 Вт) Class 1
- VLAN (IEEE 802.1q)
- QoS (RFC2474, RFC2475)
Интерфейс DECT:
- DECT EN 300 175-x
- Стандарты: GAP / PN-CAP/ CAT-iq 1.0
- Зона покрытия DECT до 50 м в помещении и до 300 м вне помещения
- Поддержка 120 каналов DECT
Протоколы IP:
- SIP (RFC 3261, RFC 2396, RFC 2976)
- Аутентификация HTTP / аутентификация доступа с дайджестом (RFC 2617)
- Локализация сервера SIP (RFC 3263)
- Перевод вызова (RFC 3515, RFC 3891, RFC 3892)
- Индикация нового сообщения (MWI) (RFC 3265, RFC 3842)
- SDP (RFC 4566, RFC 3264, RFC 3555)
- RTP (RFC 3550, RFC 3551, RFC 3555, RFC 2833)
- Протокол защиты транспортного уровня (TLS) для HTTPS и POP3S
- HTTP, SNTP, STUN, POP3, DNS, TCP, UDP, IPv4
- VAD/CNG (для G.729ab)
Физические характеристики:
- Возможность монтажа на стене или потолке
- Разнесенные антенны
- 4 индикатора состояния
- Клавиша сброса
- Цвет: снежно-белый SF9063
- Габаритные размеры: 190 мм (В) x 110 мм (Ш) x 42 мм (Г)
- Класс защиты IP20 (для помещений)
- Температура эксплуатации: от +5° до +45°C
- Температура хранения: от -20° до +70°C
- Относительная влажность: от 20% до 75% без конденсации
- Базовая станция Gigaset N720 DM Multicell
- Руководство пользователя
- Два винта с двумя дюбелями




